Błąd ogólny???

Masz ciekawy pomysł, coś ci nie działa?

Re: Błąd ogólny???

Postprzez reiha » 2 kwi 2014, o 01:29

W Łodzi ukradli tramwaj, a na forum posty :< Jak będę jechała do kerfura, to przy okazji sprawdzę, czy nasze wiadomości też nie zostały porzucone na Żabieńcu.
Avatar użytkownika
reiha
 
Posty: 4156
Dołączył(a): 29 sie 2012, o 23:23

Re: Błąd ogólny???

Postprzez privace » 2 kwi 2014, o 09:38

Nie od dziś wiadomo, że jak ktoś poprawia coś, co jest dobre, to się na pewno spieprzy :P
Dostaliśmy informację od adminów "serwerowni" że przenoszą nas na "lepsze, nowe, mocniejsze maszyny". No i mamy skutki.... Gzymon usiłował coś zrobić, ale niestety nie odzyskamy utraconych wiadomości :(
rzecznik medialny i kontakt z siłami wyższymi forum
http://for-barbie.blogspot.com/

Urlop do odwołania z przyczyn niezależnych- tylko BARDZO pilne sprawy techniczne!!!! Wszystkie inne proszę załatwiać z moderatorkami.
Avatar użytkownika
privace
 
Posty: 2649
Dołączył(a): 27 gru 2011, o 11:23

Re: Błąd ogólny???

Postprzez Madelaine » 2 kwi 2014, o 11:37

Aaa, czyli dlatego nam się pogorszyło, bo się polepszyło? No to w porządku, nie ma sprawy ;)
Czasem się leci ładnie, czasem się na dupę spadnie
---
http://drugiezyciemad.blogspot.com/
Avatar użytkownika
Madelaine
 
Posty: 578
Dołączył(a): 23 cze 2012, o 19:03
Lokalizacja: Olsztyn i okolice

Re: Błąd ogólny???

Postprzez Stary_Zgred » 2 kwi 2014, o 12:11

O mammuniu, tyle cennych wpisów poszło w kosmos? Jak ludzkość to przeżyje! :rotfl:
Ale na serio, trzeba posprawdzać czy coś cennego nie umknęło. Mnie na przykład poginęło trochę wiadomości na poczcie - a były tam adresy i takie tam. Na szczeście - do odzyskania. Ufff!
Obrazek
Avatar użytkownika
Stary_Zgred
 
Posty: 2493
Dołączył(a): 29 gru 2011, o 11:58

Re: Błąd ogólny???

Postprzez dollbby » 2 kwi 2014, o 18:35

taki myk.... a ja się zastanawiałem gdzie mam wiadomosc z kontem pocztowym :>
Avatar użytkownika
dollbby
 
Posty: 2038
Dołączył(a): 27 gru 2011, o 17:54
Lokalizacja: Polska

Re: Błąd ogólny???

Postprzez Gzymon » 3 kwi 2014, o 09:20

Dokładnie :/

Technicznie forum korzysta z dwóch serwerów jednej firmy. I jakoś ostatnio sporo inwestują w infrastrukturę - to dobrze :) Ale przez to ostatnio jakoś częściej forum nie działało i musiałem interweniować, aby przywrócić je do życia.

Także przepraszam za ostatnie problemy. Nie są one do końca ode mnie zależne :) Ale postaram się aby częściej nie występowały.
Sponsor & Pomoc Techniczna
oytam, oytam
Avatar użytkownika
Gzymon
Administrator
 
Posty: 35
Dołączył(a): 27 gru 2011, o 08:48

Poprzednia strona

Powrót do Uwagi, sugestie, problemy dotyczące funkcjonowania forum



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości