Działanie forum

Masz ciekawy pomysł, coś ci nie działa?

Re: Działanie forum

Postprzez Mysha » 28 wrz 2016, o 14:01

Ok, jaka wersja FF. Możliwe, że zrobiło mi się to po aktualizacji do 49 (49.0.1 dokładniej).
Kizuna [Smart Doll] Isabelle [Volks DD Saber Extra] Maya [Volks DD DDH-06] Angelica [Volks DD Sakuya] Koteczek [Volks MDD Mariko] Lancer [Ringdoll Lucifer] Moonlight [Smart Doll]
Obrazek
Avatar użytkownika
Mysha
 
Posty: 530
Dołączył(a): 11 maja 2015, o 18:22

Re: Działanie forum

Postprzez Arima » 28 wrz 2016, o 14:03

Zgadza się, 49.
Avatar użytkownika
Arima
 
Posty: 331
Dołączył(a): 2 wrz 2015, o 09:43

Re: Działanie forum

Postprzez Mysha » 28 wrz 2016, o 14:14

Czyli możliwe, że to problemy egzystencjalne FF. Proponuję poczekać grzecznie na jakąś aktualizację i zobaczyć czy się naprawi.
Chyba, że jakiś admin ma czas przyjrzeć się kwestii certyfikatów.
Kizuna [Smart Doll] Isabelle [Volks DD Saber Extra] Maya [Volks DD DDH-06] Angelica [Volks DD Sakuya] Koteczek [Volks MDD Mariko] Lancer [Ringdoll Lucifer] Moonlight [Smart Doll]
Obrazek
Avatar użytkownika
Mysha
 
Posty: 530
Dołączył(a): 11 maja 2015, o 18:22

Re: Działanie forum

Postprzez VMarcin » 28 wrz 2016, o 19:13

Mam to samo, ale na firefoxie. Error code: SSL_ERROR_INTERNAL_ERROR_ALERT nic nie można zrobić praktycznie, w nic wejść, problem pojawił się wczoraj.
Avatar użytkownika
VMarcin
 
Posty: 214
Dołączył(a): 20 sie 2013, o 11:06
Lokalizacja: Kraków

Re: Działanie forum

Postprzez barbusia77 » 27 lis 2016, o 15:50

Przez dwa dni nie moglam wejsc na forum a wczoraj po zalogowaniu nie moglam dodac wpisu :/ Czy my nie mozemy dostac na maila jakiejs wiadomosci od Admina o awarii, tylko czlowiek sie glowi co sie stalo, czy czasem jakiegos "bana" nie dostal i blokade konta ma ;) ?? Prosze o rozwazenie mojej propozycji :]
Życie bez pasji zabija...
Avatar użytkownika
barbusia77
 
Posty: 1008
Dołączył(a): 25 wrz 2013, o 10:20

Re: Działanie forum

Postprzez Mangalarga » 27 lis 2016, o 16:10

Może coś u Ciebie z przeglądarką nie zagrało? Ja nie miałam żadnych problemów.
Obrazek
Avatar użytkownika
Mangalarga
 
Posty: 2808
Dołączył(a): 30 gru 2011, o 13:03
Lokalizacja: Edynburg, Szkocja

Re: Działanie forum

Postprzez Miranda » 27 lis 2016, o 16:14

@Mangalarga
Ty mogłaś w piatek i sobotę wejść na forum?
Bo ja miałam bład 500.
Avatar użytkownika
Miranda
Moderator
 
Posty: 1291
Dołączył(a): 26 lip 2015, o 12:07

Re: Działanie forum

Postprzez niemiłamonika » 27 lis 2016, o 16:32

Też nie miałam forum przez dwa dni.
niemiłamonika
 
Posty: 521
Dołączył(a): 26 lut 2014, o 18:10

Re: Działanie forum

Postprzez Saga » 27 lis 2016, o 16:37

Ja również, server error 500, przez dwa dni.
Avatar użytkownika
Saga
 
Posty: 324
Dołączył(a): 9 paź 2015, o 21:36

Re: Działanie forum

Postprzez barbusia77 » 27 lis 2016, o 16:39

Mangalarga napisał(a):Może coś u Ciebie z przeglądarką nie zagrało? Ja nie miałam żadnych problemów.

Wszedzie wchodzilam bez problemu tylko na forum nie moglam :( Fakt, w telu i na kompie mam ta sama przegladarke.. ale mysle ze to nie byla jej wina.
Życie bez pasji zabija...
Avatar użytkownika
barbusia77
 
Posty: 1008
Dołączył(a): 25 wrz 2013, o 10:20

Re: Działanie forum

Postprzez Carmazin » 27 lis 2016, o 17:57

ja tez nie mogłam wejść a jak w końcu się dało to nie mogłam dodać postu bo "za mało znaków" i wyskakiwał błąd 500 :/
Avatar użytkownika
Carmazin
 
Posty: 305
Dołączył(a): 10 cze 2015, o 19:49
Lokalizacja: Kraków

Re: Działanie forum

Postprzez Mangalarga » 27 lis 2016, o 18:13

A nie, racja, nie wchodziłam. Dni mi się totalnie pomieszały... Wczoraj najwyraźniej tylko myślałam, żeby wejść.
Nieważne, zignorujcie mnie.
Obrazek
Avatar użytkownika
Mangalarga
 
Posty: 2808
Dołączył(a): 30 gru 2011, o 13:03
Lokalizacja: Edynburg, Szkocja

Re: Działanie forum

Postprzez Mono » 28 lis 2016, o 21:54

W ostatnich dniach forum było przenoszone na nowe serwery, stąd ten błąd 500. Teraz już wszystko powinno działać jak dawniej.
W świecie Barbie
W razie problemów, proszę o kontakt przez FB, dziękuję.

Obrazek Obrazek
Avatar użytkownika
Mono
Administrator
 
Posty: 2046
Dołączył(a): 27 gru 2011, o 14:43

Re: Działanie forum

Postprzez Miranda » 28 lis 2016, o 21:55

A co ze sklejaniem postów?
Avatar użytkownika
Miranda
Moderator
 
Posty: 1291
Dołączył(a): 26 lip 2015, o 12:07

Re: Działanie forum

Postprzez Mono » 28 lis 2016, o 21:58

barbusia77 napisał(a):Przez dwa dni nie moglam wejsc na forum a wczoraj po zalogowaniu nie moglam dodac wpisu :/ Czy my nie mozemy dostac na maila jakiejs wiadomosci od Admina o awarii, tylko czlowiek sie glowi co sie stalo, czy czasem jakiegos "bana" nie dostal i blokade konta ma ;) ?? Prosze o rozwazenie mojej propozycji :]

O banie czy blokadzie na pewno zostałabyś poinformowana na maila ;) A na serio, porozmawiam z adminem technicznym o możliwości wysłania wiadomości email o przerwie forum do wszystkich użytkowników. Ewentualnie o stronie z komunikatem o przerwie technicznej.

@Sklejanie postów było już raz naprawiane, niestety nie możemy znaleźć błędu, który powoduje, że funkcji tej nie daje się wyłączyć.
W świecie Barbie
W razie problemów, proszę o kontakt przez FB, dziękuję.

Obrazek Obrazek
Avatar użytkownika
Mono
Administrator
 
Posty: 2046
Dołączył(a): 27 gru 2011, o 14:43

Poprzednia stronaNastępna strona

Powrót do Uwagi, sugestie, problemy dotyczące funkcjonowania forum



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości