Działanie forum

Masz ciekawy pomysł, coś ci nie działa?

Re: Działanie forum

Postprzez Pink Flamingo » 26 lut 2018, o 13:18

Kiedy piszę wiadomość albo post pole tekstowe działa bardzo wolno, zawiesza się i napisanie czegokolwiek trwa o wiele dłużej niż na innych stronach - zauważyłem coś takiego tylko na tym forum. Czy tylko u mnie tak się dzieje?
Avatar użytkownika
Pink Flamingo
 
Posty: 1865
Dołączył(a): 13 mar 2014, o 16:49
Lokalizacja: Warszawa

Re: Działanie forum

Postprzez lwica » 26 lut 2018, o 14:52

U mnie jest wszystko ok.Normalnie mogę pisać i wysyłać posty i wiadomości. :)
Avatar użytkownika
lwica
 
Posty: 1714
Dołączył(a): 8 sty 2016, o 19:03
Lokalizacja: Łomża

Re: Działanie forum

Postprzez Czarnab1 » 4 mar 2018, o 19:30

Pink Flamingo napisał(a):Kiedy piszę wiadomość albo post pole tekstowe działa bardzo wolno, zawiesza się i napisanie czegokolwiek trwa o wiele dłużej niż na innych stronach - zauważyłem coś takiego tylko na tym forum. Czy tylko u mnie tak się dzieje?

Na komputerze stacjonarnym mam tak samo, też zamula edytor podczas pisania. Na tablecie działa dobrze.
Avatar użytkownika
Czarnab1
 
Posty: 808
Dołączył(a): 16 lut 2016, o 00:55
Lokalizacja: Warszawa

Re: Działanie forum

Postprzez Aarjelin » 4 mar 2018, o 20:22

Czarnab1 napisał(a):
Pink Flamingo napisał(a):Kiedy piszę wiadomość albo post pole tekstowe działa bardzo wolno, zawiesza się i napisanie czegokolwiek trwa o wiele dłużej niż na innych stronach - zauważyłem coś takiego tylko na tym forum. Czy tylko u mnie tak się dzieje?

Na komputerze stacjonarnym mam tak samo, też zamula edytor podczas pisania. Na tablecie działa dobrze.

U mnie na PC też się to zdarza, również tylko na tutejszym pełnym edytorze tekstu, ale od czasu do czasu, nieregularnie i kompletnie nie wiem od czego może to występowanie zależeć :mysli: zwłaszcza, że przez jakieś 80% czasu działa on płynnie i mogę pisać normalnie na tym samym PC :niewiem:
"You surf the way you wanna surf, I'll surf the way I wanna surf." z cudnego "Barbie: Life in the Dreamhouse" x3
Avatar użytkownika
Aarjelin
 
Posty: 379
Dołączył(a): 11 sie 2017, o 18:39
Lokalizacja: Nibylandia

Re: Działanie forum

Postprzez Pink Flamingo » 10 mar 2018, o 19:17

Dzięki za porównanie doświadczeń :)
Hm, u mnie jest tak ciągle odkąd o tym napisałem, trochę mnie to irytuje, bo pisanie jakiegokolwiek posta czy wiadomości jest mordęgą, a dodawanie zdjęć to już w ogóle dramat... Nie mam bladego pojęcia, od czego to może zależeć - może pamięć forum? Czy jakiś webmaster mógłby zbadać sprawę? :)
Avatar użytkownika
Pink Flamingo
 
Posty: 1865
Dołączył(a): 13 mar 2014, o 16:49
Lokalizacja: Warszawa

Re: Działanie forum

Postprzez Pink Flamingo » 19 mar 2018, o 13:21

Podbijam temat - w dalszym ciągu pisanie jakiegokolwiek posta idzie jak krew z nosa - edytor tekstu spowalnia u mnie jak diabli. Czy mogę prosić Moderację o kontakt z administracją forum?
Avatar użytkownika
Pink Flamingo
 
Posty: 1865
Dołączył(a): 13 mar 2014, o 16:49
Lokalizacja: Warszawa

Re: Działanie forum

Postprzez Miranda » 25 mar 2018, o 12:53

Indywidualne sprawy proszę zgłaszać samemu do administratora technicznego. :)
Avatar użytkownika
Miranda
Moderator
 
Posty: 1360
Dołączył(a): 26 lip 2015, o 12:07

Re: Działanie forum

Postprzez Carmazin » 21 kwi 2018, o 21:50

Forum od wczoraj znowu nie działało :(
Avatar użytkownika
Carmazin
 
Posty: 520
Dołączył(a): 10 cze 2015, o 19:49
Lokalizacja: Kraków

Re: Działanie forum

Postprzez barbusia77 » 22 kwi 2018, o 07:17

Carmazin napisał(a):Forum od wczoraj znowu nie działało :(

U mnie dwa dni błąd wyskakiwał :/
Życie bez pasji zabija...
Avatar użytkownika
barbusia77
 
Posty: 1189
Dołączył(a): 25 wrz 2013, o 10:20

Re: Działanie forum

Postprzez Starbie » 22 kwi 2018, o 22:03

Ostatni raz forum działało 20 kwietnia około godziny 1 w nocy. Wiem to, bo akurat byłam jednym z ostatnich użytkowników, który opublikował swoje posty.
Ciekawa jestem co dokładnie się stało...

barbusia77 napisał(a):
Carmazin napisał(a):Forum od wczoraj znowu nie działało :(

U mnie dwa dni błąd wyskakiwał :/

Tak to bywa w życiu - są równi i równiejsi. ];-)
Avatar użytkownika
Starbie
 
Posty: 46
Dołączył(a): 17 kwi 2017, o 22:24
Lokalizacja: Warszawa

Re: Działanie forum

Postprzez Only NM » 8 maja 2018, o 13:23

Oho widzę że nie tylko ja mam problem, kiedy piszę na moim tablecie na forum często po wysłaniu wiadomości pojawia się błąd, a treść wiadomości znika - zdarza mi się to kiedy piszę wieczorem, lub w nocy. Wczoraj też zmieniałam avatar i dopiero za 7 razem udało się bez wyskakiwania błędu.
Życie, to nie jest sport dla widzów!
- Dzwonnik z Notre Dame

Jeśli chcesz mnie odwiedzić kliknij TUTAJ
Avatar użytkownika
Only NM
 
Posty: 1340
Dołączył(a): 16 sty 2012, o 14:30

Poprzednia strona

Powrót do Uwagi, sugestie, problemy dotyczące funkcjonowania forum



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości