Działanie forum

Masz ciekawy pomysł, coś ci nie działa?

Re: Działanie forum

Postprzez Neytiri » 7 paź 2018, o 20:27

Mam zawsze ustawioną opcję "Nie wylogowuj" to owszem z linka strona wchodzi, ale podczas gdy chcę wejść w jakiś post albo wysłać odpowiedź to często pojawiają się błędy 504 i mogę tylko próbować odświeżać uparcie.
Mój amatorski Dollhouse, mały, ale cieszy :)
19.05 Nowy post Majówka z South Beach Barbie
Instagram: neytiri_dollhouse
Avatar użytkownika
Neytiri
 
Posty: 1234
Dołączył(a): 7 wrz 2013, o 14:41

Re: Działanie forum

Postprzez barbusia77 » 14 paź 2018, o 13:29

Teraz to mnie wylogowuje gdy zamknę stronę i wchodzę po czasie ponownie :szok:
Barbie
Avatar użytkownika
barbusia77
 
Posty: 1462
Dołączył(a): 25 wrz 2013, o 11:20

Re: Działanie forum

Postprzez Arima » 23 paź 2018, o 09:33

Ja muszę się logować za każdym razem gdy klikam w dział, wątek itd.
Czyli żeby przeczytać co ktoś napisał muszę logować się z 5-6 razy.
Dlatego mnie tu nie ma, bo nie mam na to siły.
Avatar użytkownika
Arima
 
Posty: 611
Dołączył(a): 2 wrz 2015, o 10:43

Re: Działanie forum

Postprzez Ner » 23 paź 2018, o 22:58

Arima napisał(a):Ja muszę się logować za każdym razem gdy klikam w dział, wątek itd.
Czyli żeby przeczytać co ktoś napisał muszę logować się z 5-6 razy.
Dlatego mnie tu nie ma, bo nie mam na to siły.


Też tak miałam. Żeby odpisać w danym temacie, to jeszcze musiałam kopiować treść wiadomości, bo wiedziałam, że po opcji "wyślij" będzie mnie czekało logowaie ekstra (a jak miałam szczęście to nawet dwa razy). Pomogło zaznaczenie "pamiętaj mnie" przy logowaniu.
Avatar użytkownika
Ner
 
Posty: 507
Dołączył(a): 25 gru 2013, o 18:39
Lokalizacja: mazowieckie

Re: Działanie forum

Postprzez Gzymon » 15 sty 2019, o 17:39

Kurcze, a u mnie wszystko działa...
Sponsor & Pomoc Techniczna
oytam, oytam
Avatar użytkownika
Gzymon
Administrator
 
Posty: 37
Dołączył(a): 27 gru 2011, o 09:48

Re: Działanie forum

Postprzez astridnat » 16 sty 2019, o 23:38

Też miałam problem. Przy logowaniu 3razy mnie wywaliło. Po kliknięciu pamiętaj mnie minęło.
Obrazek
Avatar użytkownika
astridnat
Moderator
 
Posty: 1050
Dołączył(a): 25 mar 2012, o 02:01
Lokalizacja: Toruń

Re: Działanie forum

Postprzez Miranda » 17 sty 2019, o 11:27

To działa, ale nadal nie rozwiazuje problemu. Może trzeba zaktualizować skrypt forum?
Avatar użytkownika
Miranda
Administrator
 
Posty: 1446
Dołączył(a): 26 lip 2015, o 13:07

Re: Działanie forum

Postprzez barbusia77 » 21 lut 2019, o 08:08

:D Nie wiem jakie problemy techniczne macie na myśli bo u mnie od paru miesięcy jest wszystko wyśmienicie :D Moze to zależy od przeglądarki na kompie czy telefonie :mysli:
Barbie
Avatar użytkownika
barbusia77
 
Posty: 1462
Dołączył(a): 25 wrz 2013, o 11:20

Re: Działanie forum

Postprzez Miranda » 21 lut 2019, o 15:01

barbusia77 napisał(a)::D Nie wiem jakie problemy techniczne macie na myśli bo u mnie od paru miesięcy jest wszystko wyśmienicie :D Moze to zależy od przeglądarki na kompie czy telefonie :mysli:

Od przeglądarki raczej nie. Bo wywalało na różnych. Ewentualnie od czegoś, co we wszystkich zaktualizowano? Może coś ze skryptem forum? na razie to jednak wróżenie z fusów.
Avatar użytkownika
Miranda
Administrator
 
Posty: 1446
Dołączył(a): 26 lip 2015, o 13:07

Poprzednia strona

Powrót do Uwagi, sugestie, problemy dotyczące funkcjonowania forum



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości